Sehr geehrte Bürgerinnen und Bürger von Nehren

Wahlen

Erinnern Sie sich? In den späten 1990er Jahren war Deutschland nach 16 Jahren Kohl „der kranke Mann Europas“. Mit Gerhard Schröder und immer dann, wenn die SPD im Bund mitregierte, ging es seitdem mit Deutschland aufwärts. Sinnvolle Reformen gingen auch in den vergangenen 4 Jahren überwiegend auf Initiativen der SPD zurück (Mindestlohn, abschlagsfreie Rente ab 63, ElterngeldPlus, Mietpreisbremse, gesetzliche Frauenquote, Ehe für alle, …).

Die SPD war unbestreitbar der Motor der Regierung. Was spricht dagegen, dass wieder einmal die Sozialdemokraten das Sagen haben??

 

Wer SPD-Inhalte verwirklicht haben will, muss diesmal auch SPD wählen!!

  • Wer eine Familienarbeitszeit und gute Betreuung in unseren Kitas, Horten und Schulen will, muss SPD wählen!!
  • Wer gebührenfreie Bildung von der Kita bis zur Meisterprüfung will, muss SPD wählen!!
  • Wer eine gesetzliche Regelung für gleichen Lohn bei gleicher Arbeit will, muss SPD wählen!!
  • Wer das Renteneintrittsalter nicht weiter anheben und das Rentenniveau stabil über 48% halten will, muss SPD wählen!!
  • Wer Europa stärken will, muss SPD wählen!!
  • Wer statt sinnloser Aufrüstung mehr für Investitionen in Infrastruktur und Bildung (in Straßen, Schienenwege, digitale Netze, Wohnungsbau, Schulen, Altersversorgung) ausgeben will, muss SPD wählen!!
  • Wer gerechte Steuern will (Familientarif und Kinderbonus, Beitragsentlastung bei Sozialabgaben, Abschaffung des Solidaritätszuschlags bei unteren und mittleren Einkommen, …), muss SPD wählen!!
  • Wer nicht möchte, dass Superreiche und Reiche weiterhin reicher werden und Arme arm bleiben, sollte SPD wählen.
     

Martin Schulz und die SPD haben zu allen angesprochenen Punkten und vielen weiteren detaillierte Vorschläge ausgearbeitet.

Informieren Sie sich - und am 24.9.2017 haben Sie dann die Wahl.

 
 

Kommentare

Die Emailadresse wird nicht veröffentlicht.

Die Trackback-URL ist die Adresse dieser Seite.

Kommentar eingeben


Speichern

Keine Kommentare vorhanden

 

WebsoziCMS 3.5.2.9 - 208347 -